Lupo dood ?

Alle informatie omtrent de Lupo & Arosa op technisch grondvlak

Moderators: DaveyK, red lupo, Coleta, MeerArosa, H A N S

Lupo dood ?

Berichtdoor Clarine » 21 dec 2009 18:30:16

Rara wat is dit... de Lupo 1.4 16v heeft een week stilgestaan in de kou...
wil 's ochtends niet starten dus we laten hem staan, 's avonds weer geprobeerd, en hij kwam op gang, wel heel moeilijk, maar hij deed... voor de zekerheid maar even een klein stukje (10 min) rondgereden en alles leek weer prima.
Volgende dag start de auto rond de middag (weekend) normaal, maar naar korte tijd gaat het olie lampje aan. Dus direkt even een busje olie gaan halen. Onderweg houdt de auto er mee op, tijdens het rijden, in de 2e versnelling lijkt de fut er uit en schakelen we terug naar de eerste... ook dan is hij helemaal dood. (accu lampje ging branden, olie was inmiddels uit).

Hans (mijn man) gebeld en gevraagd langs te komen omdat de auto kapot is. De olie was wel ongeveer op peil. Die constateert ter plekke dat de accu wel erg weinig vermogen over heeft (schijnbaar niet zo gek bij -10 graden) dus de accu er uit gehaald, laten testen en deze bleek toch al bijna aan vervanging toe. De accu dus vervangen voor een nieuwe, startkabels er bij op voor de kou... maar hij wil niet meer starten. Ook bij best een poosje doorstarten (2 a 3 pogingen van ongeveer 1 minuut) komt er geen benzine geur bij het motorblok vandaan.

Inmiddels staat hij bij de garage maar nou zijn we wel erg benieuwd wat we kunnen verwachten... de zekeringen bovenop de accu waren allemaal nog heel.
Avatar gebruiker
Clarine
Newbee
 
Berichten: 35
Geregistreerd: 1 jan 2009 19:39:44

Re: Lupo dood ?

Berichtdoor DaanV » 21 dec 2009 19:56:04

Distriebutieriem misschien?
DaanV
Nieuw lid
 
Berichten: 9
Geregistreerd: 30 aug 2009 20:33:01

Re: Lupo dood ?

Berichtdoor Clarine » 21 dec 2009 20:26:19

Zou je dan niet een ratelend geluid moeten horen op het moment dat je probeert te starten ???
Avatar gebruiker
Clarine
Newbee
 
Berichten: 35
Geregistreerd: 1 jan 2009 19:39:44

Re: Lupo dood ?

Berichtdoor H A N S » 21 dec 2009 20:51:10

Lees hier maar eens even, dit bericht is van gisteren... Link

Grz,
Hans
Cars:
Seat Arosa 1.4 8v
VW Lupo 1.6 16v GTI
Citroën Xantia 1.8 16v
Avatar gebruiker
H A N S
Moderator
 
Berichten: 6540
Geregistreerd: 21 jun 2007 21:17:03
Woonplaats: Tilburg

Re: Lupo dood ?

Berichtdoor Clarine » 21 dec 2009 21:05:38

kolere hebben wij dat... ik had zojuist de monteur nog aan de lijn die me vertelde dat een bout van het krukastandwiel was afgebroken, om te achterhalen hoe dit kon moet het hele blok uit elkaar en waarschijnlijk zijn de kleppen dus krom en is er meer schade... en volgens die link zou het inderdaad wel een bevriezing kunnen zijn geweest in het systeem... nu mogen wij vreselijk balen dat de auto van december 98 is.... dus precies 1 jaar over de coulance heen gok ik dan
Avatar gebruiker
Clarine
Newbee
 
Berichten: 35
Geregistreerd: 1 jan 2009 19:39:44

Re: Lupo dood ?

Berichtdoor Clarine » 21 dec 2009 21:34:04

Nou ik heb net even gebeld met mijn oude buurman die toevallig directeur is van een aantal vw / audi dealerschappen hier in de regio en eens even gevraagd hoe dat zit met die coulance regeling die op de andere pagina staat vermeld.
Waarschijnlijk 0.00 kans op coulance omdat de auto dan in de meeste gevallen ook in onderhoud moet zijn geweest bij de dealer. Aangezien onze lupo is ingevoerd uit duitsland is zowiezo de onderhoudshistorie niet compleet aanwezig en wij hebben de auto's niet bij de dealer in onderhoud maar bij een garage waarvan we de eigenaar goed kennen.

Dus dit grapje gaat waarschijnlijk tussen de 500 en 1500 euri's kosten :S
:wordgek :wordgek :wordgek :wordgek :wordgek :wordgek :wordgek :wordgek :wordgek
Avatar gebruiker
Clarine
Newbee
 
Berichten: 35
Geregistreerd: 1 jan 2009 19:39:44

Re: Lupo dood ?

Berichtdoor H A N S » 21 dec 2009 22:21:43

Dat is flink balen inderdaad, laten we hopen dat het kostenplaatje uiteindelijk mee gaat vallen.

Grz,
Hans
Cars:
Seat Arosa 1.4 8v
VW Lupo 1.6 16v GTI
Citroën Xantia 1.8 16v
Avatar gebruiker
H A N S
Moderator
 
Berichten: 6540
Geregistreerd: 21 jun 2007 21:17:03
Woonplaats: Tilburg

Re: Lupo dood ?

Berichtdoor Clarine » 21 dec 2009 22:30:03

we zitten nu al erg in twijfel of we hem uberhaupt laten maken, want ik vind dit wel ZOOO slecht van VW, dit mag niet kunnen... wie weet wat voor domme fouten ze nog meer hebben gemaakt in de ontwerpen
Avatar gebruiker
Clarine
Newbee
 
Berichten: 35
Geregistreerd: 1 jan 2009 19:39:44

Re: Lupo dood ?

Berichtdoor H A N S » 21 dec 2009 22:38:44

Ik kan me goed voorstellen hoe jullie je voelen, ik zou er ook flink de balen in hebben, het moet inderdaad niet kunnen.
Maar zo gaat het zo vaak; betalen graag, maar als het fout gaat en ze moeten zelf in de knip...

Ik zou toch maar eens verschillende dealers langs gaan, hetzelfde heb je met die roest aan de dakrand.
Bij de ene dealer kun je er gewoon terrecht, bij de ander sturen ze je weg, omdat hij niet in onderhoud bij hun is geweest blablabla...
Het punt blijft gewoon dat dit een productiefout is, maar om ze dat aan hun verstand te brengen...

Ik heb het zelf laatst meegemaakt met de ophanging aan de voorzijde, elke lupo/arosa heeft daar een productiefout in zitten ben ik achter gekomen.
Eerst wordt je bijna uitgelachen, ja maar meneer, deze auto's rijden al meer als 10 jaar rond en nu wilt u beweren dat er nog een fout zit, als dat zo was hadden ze dat wel eerder ontdekt... uiteindelijk (na heel boos te zijn geworden :roll:) toch maar opgestuurd.
Na weken wachten bleek er dus inderdaad een fout in te zitten, het is geen levensgevaarlijke fout (was ook de reden waarom ze niet worden teruggeroepen), maar hij zit er wel, maar ook dat werd dus uiteindelijk niet erkend, zo niet door de dealer als door PON (inporteur).

Ik kan jullie niet meer als succes wensen met de afhandeling hiervan en ik zou de voor en de tegens eens even serieus tegenover elkaar gaan zetten.

Grz,
Hans
Cars:
Seat Arosa 1.4 8v
VW Lupo 1.6 16v GTI
Citroën Xantia 1.8 16v
Avatar gebruiker
H A N S
Moderator
 
Berichten: 6540
Geregistreerd: 21 jun 2007 21:17:03
Woonplaats: Tilburg

Re: Lupo dood ?

Berichtdoor Andso » 22 dec 2009 12:11:25

@Clarine echt balen, jullie hebben al aardig wat gemier gehad al met de lupo nu dit weer.

@hans wat is dat voor een probleem? Ik heb namelijk ook al meerdere keren aangegeven bij de dealer dat er volgens mij rechts voor bij de wiel ophanging iets mis is, los zit speling of wat dan ook bij rijden voel je dat namelijk dat het lijkt of er wat los zit en je hoort ook geluid als ik bochten naar links maak. Dealer zegt dat niks is en zal wel aan de velgen en banden liggen, ik dus naar de bandenboer laten uitlijnen, balanceren etc. velgen gewisseld helemaal niks mee aan de hand volgens de bandenboer. :wordgek
Afbeelding

Cute Girls Are Never Satisfied
Avatar gebruiker
Andso
Opper spammer
 
Berichten: 1482
Geregistreerd: 19 jan 2007 18:13:25

Re: Lupo dood ?

Berichtdoor H A N S » 22 dec 2009 13:25:38

@ Andso

Ik kan hier vrij simpel in zijn... de binnendiameter van de bovenschotel is groter als de buitendiameter van je schokdemper, hier zit wel 2 mm verschil in.
Dit kan ertoe lijden dat je bij het optrekken, afremmen of bij bochten maken de boel hoort en voelt klapperen.

Grz,
Hans
Cars:
Seat Arosa 1.4 8v
VW Lupo 1.6 16v GTI
Citroën Xantia 1.8 16v
Avatar gebruiker
H A N S
Moderator
 
Berichten: 6540
Geregistreerd: 21 jun 2007 21:17:03
Woonplaats: Tilburg

Re: Lupo dood ?

Berichtdoor Maartenvanb » 22 dec 2009 19:18:43

Hej Hans,

Je geeft in 2 topics hele waardevolle info, dat is top! Wat betreft de ophanging; Heeft dit nadelige gevolgen voor de veiligheid? Of is het alleen vervelend dat het trilt/rammelt oid.

Wat betreft het olieprobleem; dat is bijzonder vervelend. Het enige wat je kunt doen is hopen dat het meevalt.

Gr.
Volkswagen Lupo 1.4 TDI
Avatar gebruiker
Maartenvanb
Nieuw lid
 
Berichten: 22
Geregistreerd: 12 sep 2009 10:24:27
Woonplaats: Enschede

Re: Lupo dood ?

Berichtdoor Clarine » 22 dec 2009 20:21:18

we laten hem nu maken, maar we zijn de auto inmiddels wel zat, hij mag (gerepareerd) weg teab

lupo 1.4 16v 75pk
12-1998
gifgroen
airco
elektr. ramen
ca. 114.000km
Avatar gebruiker
Clarine
Newbee
 
Berichten: 35
Geregistreerd: 1 jan 2009 19:39:44

Re: Lupo dood ?

Berichtdoor H A N S » 22 dec 2009 21:00:55

Vervelend dat jullie hem weg willen doen, als hij weer helemaal in orde is, had ik hem persoonlijk gehouden denk ik...

@ Maarten

Bij een standaard onderstel met standaard veren ertussen zou je het probleem niet moeten kunnen merken.
De veer zit zo strak tussen je onder en bovenschotel geklemd, dat je bovenschotel niet de kans krijgt om weg te schieten/bewegen.
In dat geval zou het geen nadelige gevolgen moeten hebben wat betreft de rijeigenschappen of veiligheid.
Dit was ook het argument van PON, anders waren ze allemaal teruggeroepen.

Grz,
Hans
Cars:
Seat Arosa 1.4 8v
VW Lupo 1.6 16v GTI
Citroën Xantia 1.8 16v
Avatar gebruiker
H A N S
Moderator
 
Berichten: 6540
Geregistreerd: 21 jun 2007 21:17:03
Woonplaats: Tilburg

Re: Lupo dood ?

Berichtdoor sand-r » 23 dec 2009 17:15:09

Als het het probleem van de bevroren leidingen was, kom je er denk ik niet met 1500 euro! Ziet er wel een leuk Lupootje uit verder!
2000 3L TDI
1959 VW 1200
Mijn Marktplaats-advertenties
sand-r
Opper spammer
 
Berichten: 2296
Geregistreerd: 15 maart 2007 21:59:10
Woonplaats: Dordrecht

Volgende

Keer terug naar Techniek & Onderhoud

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 9 gasten